<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru"
 version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
	<meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
	<head profile="http://www.w3.org/1999/xhtml/vocab">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="alternate" type="application/rss+xml" title="Главная" href="//school-chef.ru/taxonomy/term/11007/all/feed" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="//school-chef.ru/" />
<link rel="shortlink" href="//school-chef.ru/" />
<meta property="og:site_name" content="Школа шеф-повара" />
<meta property="og:type" content="website" />
<meta property="og:url" content="//school-chef.ru/" />
<meta property="og:title" content="Школа шеф-повара" />
		<title>Школа шеф-повара | Page 2 |</title>
		<link type="text/css" rel="stylesheet" href="//school-chef.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//school-chef.ru/sites/default/files/css/css_TsVRTbLFUpEZAfw-_bWPJu840QT523CPjUVJ5MRWfyk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//school-chef.ru/sites/default/files/css/css_MnXiytJtb186Ydycnpwpw34cuUsHaKc80ey5LiQXhSY.css" media="all" />
<link type="text/css" rel="stylesheet" href="//school-chef.ru/sites/default/files/css/css_vSW-L7Wi1xhlem3NqjKklGqbIhh1USzXtBkjbXc3qaI.css" media="all" />
		<script type="text/javascript" src="//school-chef.ru/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="//school-chef.ru/sites/default/files/js/js_yupBxjf0QGLXwdSetYzrixmDs7-HTiWywtcvonmLQBU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"conserv","theme_token":"R1jrbPZHwy3N6pLi8mqprq-oT-PFHylYWPiTqoEcbvU","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/ru_ZpOfKhIBes_FDRpEWcrBwXsw5IbCDVhebaep-mJLQxU.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_load.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox_inline.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/conserv\/s_i\/css.css":1}},"colorbox":{"opacity":"0.85","current":"{current} \u0438\u0437 {total}","previous":"\u00ab \u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439 \u00bb","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/?page=1":true}});
//--><!]]>
</script>
		<!--menu-->
				<script type="text/javascript">
(function($){
	$(document).ready(function(){
		 
		$( '#open' ).click(function() {
			
			if ( $('#block').css('display') == 'none' )
				{
				$('#block').animate({height: 'show'}, 400);
				$('#open').text('Скрыть меню');
				}
				else 
				{
				$('#block').animate({height: 'hide'}, 200);
				$('#open').text('Меню');
				}
			});
			
	});
})(jQuery);
	</script>
		<!--menu-->
<!-- фиксированный блок, adsens -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9502088010131907",
    enable_page_level_ads: true
  });
</script>
<!-- /фиксированный блок, adsens -->
 <meta name="p:domain_verify" content="305a900faffcc597e700adaaaa5ba969"/>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(29653295, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/29653295" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --> 
     </head>
	<body class="custom-background html front not-logged-in no-sidebars page-taxonomy page-taxonomy-term page-taxonomy-term- page-taxonomy-term-11007" >
		<div id="skip-link">
			<a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
		</div>
    <div class="all_menu">
	<div id="block" style="display: none;">
		<div class="aligan_menuses">  <div class="region region-menu">
    <div id="block-menu-menu-cat" class="block block-menu">

    <h2>Категории рецептов</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/" title="" class="active">Главная</a></li>
<li class="leaf"><a href="/katalog/konservirovanie" title="">Консервирование</a></li>
<li class="leaf"><a href="/katalog/recepty-vypechki" title="">Рецепты выпечки</a></li>
<li class="leaf"><a href="/katalog/recepty-desertov" title="">Рецепты десертов</a></li>
<li class="leaf"><a href="/katalog/recepty-zakusok" title="">Рецепты закусок</a></li>
<li class="leaf"><a href="/katalog/recepty-iz-gribov" title="">Рецепты из грибов</a></li>
<li class="leaf"><a href="/katalog/recepty-iz-myasa" title="">Рецепты из мяса</a></li>
<li class="leaf"><a href="/katalog/recepty-iz-ryby" title="">Рецепты из рыбы</a></li>
<li class="leaf"><a href="/katalog/recepty-kash-garnirov-blyud-iz-krup" title="">Рецепты каш, гарниров, блюд из круп</a></li>
<li class="leaf"><a href="/katalog/recepty-napitkov" title="">Рецепты напитков</a></li>
<li class="leaf"><a href="/katalog/recepty-ovoshchnyh-garnirov" title="">Рецепты овощных гарниров</a></li>
<li class="leaf"><a href="/katalog/recepty-pelmeney-makaron-lapshi" title="">Рецепты пельменей, макарон, лапши</a></li>
<li class="leaf"><a href="/katalog/recepty-salatov" title="">Рецепты салатов</a></li>
<li class="leaf"><a href="/katalog/recepty-sousov" title="">Рецепты соусов</a></li>
<li class="last leaf"><a href="/katalog/recepty-supov" title="">Рецепты супов</a></li>
</ul>  </div>
</div>
  </div>
</div>
	</div>
	<div class="navi">
		<div class="aligan_menu">
			<table class="sub_aligan_menu">
				<tr>
					<td>
					</td>
					<td>
						<div id="open">Меню</div>
					</td>
					<td>
						<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
						<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter">
						</div>
					</td>
				</tr>
			</table>
		</div>
	</div>
</div>
		<div class="total">
								<h1 class="title" id="page-title">Главная</h1>								
							<div class="l_ads">
				<div class="subads">
				<h4>Реклама</h4>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- мобильный -->
				<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-9502088010131907"
					data-ad-slot="5410748276"
					data-ad-format="auto">
				</ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>			
			</div>
			<div class="oder_content">
		 
				<div class="tabs"></div>												  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div class="view view-taxonomy-term view-id-taxonomy_term view-display-id-page view-dom-id-c8a6f9eae35e52f374fe4557fd732d49">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pechyonochnye-kotletki-0">Печёночные котлетки.</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/pechyonochnye-kotletki-0">
		<img src="https://images.school-chef.ru/school-chef-clean/_kotletki_11.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:Свиная печень — 600 гЛук — 1 шт.Морковь — 1 шт.Картофель — 2-3 шт.Чеснок — 1-2 зубчикаСоль, чёрный перец, мускатный орех — по вкусу Мука — 2-3 ст. л.Как готовить:1. Вы, наверное, спросите: а для чего морковка? Морковка даёт лёгкий...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/pechyonochnye-kotletki-0">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kish-s-gribami-kuricey-i-pomidorami">Киш с грибами, курицей и помидорами</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/kish-s-gribami-kuricey-i-pomidorami">
		<img src="https://images.school-chef.ru/school-chef-clean/_s_gribami_kuricey_i_pomidorami.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Тесто: мука - 200гр, сл. масло - 80гр, яйцо - 1шт, вода холодная - 3ст. ложки.Начинка: грибы шампиньоны - 300гр, куриная грудка - 150гр(можно без курицы), помидоры - 2шт, соль, черный молотый перец.Заливка: сливки 22% - 200мл, яйцо - 3шт, соль,...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/kish-s-gribami-kuricey-i-pomidorami">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tort-yagodka">Торт &quot;Ягодка&quot;</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/tort-yagodka">
		<img src="https://images.school-chef.ru/school-chef-clean/_yagodka.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Желтки - 8 шт.сахар - 2 ст. + пакетик ванилинамаргарин - 250 гр (масло)мука2 ст. ложки сметаны смешать с 1 ч.л. содыЖелтки взбить с сахаром до бела, добавить растопленный маргарин, сметану с содой, и муки столько, что бы можно было раскатать тесто,...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/tort-yagodka">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/4-zimnih-deserta">4 зимних десерта</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/4-zimnih-deserta">
		<img src="https://images.school-chef.ru/school-chef-clean/4_zimnih_deserta.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Морковные кексы с изюмом, вымоченным в апельсиновом ликереКоличество: 12 штукИнгредиенты:Мелкий белый изюм — ½ ст. Сок одного красного апельсина Апельсиновый ликер — 1 ст. лКоричневый сахар — ⅓ ст.Растительное масло — ½ ст. Жидкий мед — ½ ст. (плюс...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/4-zimnih-deserta">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/belyy-hleb-s-hrustyashchey-korochkoy">Белый хлеб с хрустящей корочкой.</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/belyy-hleb-s-hrustyashchey-korochkoy">
		<img src="https://images.school-chef.ru/school-chef-clean/_hleb_s_hrustyashchey_korochkoy.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Я сегодня покажу домашний хлеб - очень простой в приготовлении и такой потрясающе вкусный, что даже мы, не самые большие любители хлеба, съели за день почти всю буханку)Вам потребуется:- 1 ½ ст.л. сухих дрожжей- 1-2 ст.л. меда- 3 ст. теплой воды- 6...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/belyy-hleb-s-hrustyashchey-korochkoy">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/syrnyy-supchik-na-skoruyu-ruku">СЫРНЫЙ СУПЧИК НА СКОРУЮ РУКУ </a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/syrnyy-supchik-na-skoruyu-ruku">
		<img src="https://images.school-chef.ru/school-chef-clean/_supchik_na_skoruyu_ruku_.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">ИНГРЕДИЕНТЫ:● 2 куриные ножки● 2 плавленых сырка● 4 картофеля● 1 морковь● 1 лук● 50 гр поджаренных белых сухариков● 50 мл растительного масла● соль, перец, ваши любимые приправы по вкусуПРИГОТОВЛЕНИЕ:Возьмите 2,5 литра воды и приготовьте из куриных...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/syrnyy-supchik-na-skoruyu-ruku">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/vkusnyy-i-poleznyy-shokolad-dlya-detok">ВКУСНЫЙ И ПОЛЕЗНЫЙ ШОКОЛАД ДЛЯ ДЕТОК!</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/vkusnyy-i-poleznyy-shokolad-dlya-detok">
		<img src="https://images.school-chef.ru/school-chef-clean/_i_poleznyy_shokolad_dlya_detok.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:Какао — 100гСливки или молоко — 50млСахарная пудра — 2 ст. ложкиСливочное масло — 50гПо желанию можно добавить ваниль или ванильный сахар, корица, орехи, курага и изюм.Способ приготовления:На маленьком огне, подогреваем сливки не доводя...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/vkusnyy-i-poleznyy-shokolad-dlya-detok">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/domashniy-syr-brynza-0">Домашний сыр брынза</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/domashniy-syr-brynza-0">
		<img src="https://images.school-chef.ru/school-chef-clean/_syr_brynza.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:Пастеризованное молоко — 2 лСметана — 400 гЯйцо — 6 шт.Соль — 2-3 ч. л.Приготовление:1. Молоко, сметана и яйца должны быть очень свежие и хорошего качества. Берите ту фирму, в которой вы уверены.2. Молоко перелить в кастрюлю, добавить...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/domashniy-syr-brynza-0">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/strashno-krasivyy-desert-barhatnyy-tort">Страшно красивый десерт &quot;Бархатный торт&quot;</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/strashno-krasivyy-desert-barhatnyy-tort">
		<img src="https://images.school-chef.ru/school-chef-clean/_krasivyy_desert_barhatnyy_tort.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиентына коржи:Размягченное сливочное масло — 125 гСахар — 1,5 ст.Яйцо — 2 шт.Красный краситель — 2 ст. л. (не пугайтесь красителей, они продаются в любом отделе для выпечки!)Какао — 2 ст. л.Мука — 2 и 1/4 стКефир — 1 ст.Соль — 1 ч. л.Ванильный...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/strashno-krasivyy-desert-barhatnyy-tort">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tushenaya-kurica-so-sladkim-percem">Тушеная курица со сладким перцем</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/tushenaya-kurica-so-sladkim-percem">
		<img src="https://images.school-chef.ru/school-chef-clean/_kurica_so_sladkim_percem.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">на 100грамм - 74.68 ккал, Б/Ж/У - 11.96/0.6/4.83Ингредиенты:1) Куриное филе 900 гр., 2) Морковь 300 гр., 3) Репчатый лук 300 гр., 4) Болгарский перец сладкий 300 гр., 5) Соевый соус 50 мл., Приготовление:Нарезать куриное филе на небольшие кусочки....</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/tushenaya-kurica-so-sladkim-percem">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/net-nichego-proshche-chem-prigotovit-eti-zamechatelnye-i-sytnye-pirozhki-vse-chto-vam-ponadobitsya-0">Нет ничего проще чем приготовить эти замечательные и сытные пирожки. Все что вам понадобится это армянский лаваш, сыр и ветчина.</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/net-nichego-proshche-chem-prigotovit-eti-zamechatelnye-i-sytnye-pirozhki-vse-chto-vam-ponadobitsya-0">
		<img src="https://images.school-chef.ru/school-chef-clean/_nichego_proshche_chem_prigotovit_eti_zamechatelnye_i_sytnye_pirozhki._vse_chto_vam_p_0.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:Лаваш армянский Сыр твердый - 100 г Колбаса/ветчина - 100 г Зелень - по вкусуПриготовление:1. Колбасу мелко порезать, сыр потереть на мелкой терке, зелень мелко порубить.2. Лаваш порезать ножом или ножницами на полоски, развернуть.3....</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/net-nichego-proshche-chem-prigotovit-eti-zamechatelnye-i-sytnye-pirozhki-vse-chto-vam-ponadobitsya-0">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/bulochki-so-shtreyzelem">БУЛОЧКИ СО ШТРЕЙЗЕЛЕМ</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/bulochki-so-shtreyzelem">
		<img src="https://images.school-chef.ru/school-chef-clean/_so_shtreyzelem.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Автор: Анжела Сон** Стоит вам только раз попробовать приготовить эти изумительные булочки и они обязательно станут постоянными гостями на вашем столе! Готовим дрожжевое тесто по своему любимому рецепту.Формируем из него булочки и укладываем их (...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/bulochki-so-shtreyzelem">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/azu-po-tatarski-11">Азу по-татарски</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/azu-po-tatarski-11">
		<img src="https://images.school-chef.ru/school-chef-clean/_po-tatarski_1_1.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:- мясо - 500 г, - лук репчатый - 1-2 шт, - огурцы соленые - 1-2 шт, - картофель - 6-8 шт, - чеснок - 1-2 дольки, - томатная паста или кетчуп - 1-2 ст. л, -лавровый лист, - соль, - перецПриготовление:1. Мяco пpoмыть, нapезaть coлoмкoй и...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/azu-po-tatarski-11">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/romovaya-baba-3">Ромовая Баба</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/romovaya-baba-3">
		<img src="https://images.school-chef.ru/school-chef-clean/_baba_2.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:-200 г теплого молока-3 стакана муки-4 яйца-6 ст ложек сахара,щепотку соли-120 г сливочного масла или маргарина (растопить)-1 пакетик сухих дрожжей-1 пакетик разрыхлителя-1 пакетик ванильного сахараПриготовление:Взбить яйца с сахаром,...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/romovaya-baba-3">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/10-idey-dlya-kanape-na-shpazhkah">10 ИДЕЙ ДЛЯ КАНАПЕ НА ШПАЖКАХ </a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/10-idey-dlya-kanape-na-shpazhkah">
		<img src="https://images.school-chef.ru/school-chef-clean/10_idey_dlya_kanape_na_shpazhkah_.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">► Простой вариант: сыр, оливки ветчина (или колбаса).► Оливки и несколько видов сыра (твердый желтый и брынза).► Рецепт на шпажках – с копченой колбасой.Колбасу надо покупать маленькую в диаметре и тонко нарезать. А верхушка украшена кусочками...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/10-idey-dlya-kanape-na-shpazhkah">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/top-5-originalnyh-blyud-iz-kartofelya">Топ-5 оригинальных блюд из картофеля</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/top-5-originalnyh-blyud-iz-kartofelya">
		<img src="https://images.school-chef.ru/school-chef-clean/-5_originalnyh_blyud_iz_kartofelya.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Картофель, фаршированный мясом, фасолью и зеленьюИнгредиенты:Крупный картофель -1 кгМясо - 300 гКрасная фасоль -1 банкаЯйцо куриное - 1 шт.Мясной бульон - 500 млТоматная паста/томатный соус - 4 ст. л.Укроп/другая зелень - по вкусуСоль и перец - по...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/top-5-originalnyh-blyud-iz-kartofelya">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/lyubimye-oreshki-so-sgushchenkoy-0">Любимые орешки со сгущенкой</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/lyubimye-oreshki-so-sgushchenkoy-0">
		<img src="https://images.school-chef.ru/school-chef-clean/_oreshki_so_sgushchenkoy_2.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:-3 яйца, -1 ст. сахара, -180-200 гр. маргарина, -2.5 ст. муки.Начинка: сгущенка с измельченным грецким орехом.Приготовление:1. Яйца взбиваем с сахаром, растопленный маргарин вливаем тонкой струйкой постоянно помешивая, добавляем муку,...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/lyubimye-oreshki-so-sgushchenkoy-0">Подробнее</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/amerikanskiy-tykvennyy-pirog-2"> Американский тыквенный пирог</a></span>  </div>  
  <div class="views-field views-field-field-img-for-teaser">        <div class="field-content"><a href="//school-chef.ru/amerikanskiy-tykvennyy-pirog-2">
		<img src="https://images.school-chef.ru/school-chef-clean/_tykvennyy_pirog_2.jpg">
</a>
</div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Ингредиенты:Мука пшеничная — 400 гМасло сливочное — 250 гЯйца куриные — 3 шт.Тыква — 900 гСахар — 200 гСливки 30% — 200 млКорица — по вкусуВанилин — по вкусуСоль — по вкусуПриготовление:1. Просеять муку и соль в глубокую миску. 2. Перетереть между...</span>  </div>  
  <div class="views-field views-field-title-1">        <span class="field-content"><a href="/amerikanskiy-tykvennyy-pirog-2">Подробнее</a></span>  </div>  </div>
    </div>
  
      <h2 class="element-invisible">Страницы</h2><div class="item-list"><ul class="pager"><li class="pager-first first"><a title="На первую страницу" href="/katalog/glavnaya">« первая</a></li>
<li class="pager-previous"><a title="На предыдущую страницу" href="/katalog/glavnaya">‹ предыдущая</a></li>
<li class="pager-item"><a title="На страницу номер 1" href="/katalog/glavnaya">1</a></li>
<li class="pager-current">2</li>
<li class="pager-item"><a title="На страницу номер 3" href="/katalog/glavnaya?page=2">3</a></li>
<li class="pager-item"><a title="На страницу номер 4" href="/katalog/glavnaya?page=3">4</a></li>
<li class="pager-item"><a title="На страницу номер 5" href="/katalog/glavnaya?page=4">5</a></li>
<li class="pager-item"><a title="На страницу номер 6" href="/katalog/glavnaya?page=5">6</a></li>
<li class="pager-item"><a title="На страницу номер 7" href="/katalog/glavnaya?page=6">7</a></li>
<li class="pager-item"><a title="На страницу номер 8" href="/katalog/glavnaya?page=7">8</a></li>
<li class="pager-item"><a title="На страницу номер 9" href="/katalog/glavnaya?page=8">9</a></li>
<li class="pager-ellipsis">…</li>
<li class="pager-next"><a title="На следующую страницу" href="/katalog/glavnaya?page=2">следующая ›</a></li>
<li class="pager-last last"><a title="На последнюю страницу" href="/katalog/glavnaya?page=1005">последняя »</a></li>
</ul></div>  
  
  
  
  
</div>  </div>
</div>
<div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/?page=1" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-SolhbFGIaOPrSKKz5cgelzicjNJXcWxXyGGe0ssttYo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
			
			</div>
			<div class="r_ads">
				<div class="subads">
				<h4>Реклама</h4>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- мобильный -->
				<ins class="adsbygoogle"
					style="display:block"
					data-ad-client="ca-pub-9502088010131907"
					data-ad-slot="5410748276"
					data-ad-format="auto">
				</ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
				</div>	
			</div>
		</div>
		<div class="clear"></div>
		<div class="footer">
		<h2>Рекламные ссылки</h2>
		<div class="intresting">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- рекомендуемый контент с рекламой -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9502088010131907"
     data-ad-slot="5464402676"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</div>
		</div>


   </body>
</html>